avril 09, 2013

dans excel , voici la méthode LA PLUS RAPIDE pour sommer un tableau !

Bonjour;
supposons que vous avez des données numériques dans la zone A2:K14 et vous voulez sommer les lignes et les colonnes de cette zone .
première façon de faire: on tape dans la cellule L2 
la fonction  "=SOMME(A2:K2)" et on la recopie verticalement.
et dans la cellule A15 la fonction "=SOMME(A2:A14)" puis on la recopie horizontalement!
cette méthode est tout à fait juste et mieux que d'autres façons mais elle n'est pas LA MEILLEURE!!!!!! car la deuxième façon est la CHAMPIONNE!!!!!!
tenez vous bien cher lecteur car toutes ces sommes vous allez les trouver avec une seule manipulation!
voici ma méthode:
1-  sélectionner A2:L15 c'est à dire tout
 le tableau plus  la colonne et la ligne qui vont contenir les sommes attendues .
2-avec votre clavier tapez simultanément  les deux touches
: ALT +=   (les deux touches : ALT et la touche égale )
du coup vous avez les sommes attendus!!
Bonne journée.



Aucun commentaire:

Comment compter tous les espaces d’un document de Microsoft Word 2010

bonjour et bienvenue. comment compter le nombre des espaces qui  exisite dans une phrase ou un document  de ms word 2010? Exemple pre...